Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: moselbikers.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 7. April 2018, 14:32

Batterie wieder mal

Gel Batterie, neu---naja, man fährt halt kaum.

Frage: Mit Autobatterie überbrückt-- nichts--- einen Tag lang überbrückt, also eine Autobatterie danebengestellt, wunderbar.
Alle 2 Wochen probiert, geht an, (also ohne die Autobatterie), nach 3 Monaten jetzt NICHTS, Lampen Leuchten aber zuwenig Strom für den Anlasser.

JETZT versucht zu Überbrücken.. nichts-- wenn ich jetzt die Autobatterie, habe ich schon gemacht, dranhänge, lasse Sie mal dran bis Montag, startet Sie wieder und das

mindestens 4 Wochen lang.

Wieso startet ES nicht trotz Überbrückung, und muss rund einen Tag an einer ext. Batterie hängen, danach ist OHNE FAHREN bis zu einem Monat kein problem, ES zu starten.
Anschieben.. sofort da.

ES lebt.. ja aber es muss einen Schubs bekommen.. anschieben.. die Kolben drehen kurz Zack, da.. kann also nicht am Motor liegen.

Wie gesagt, es nützt keine Spenderbatterie, NUR, wenn ein paar Stunden eine Batterie dranhängt.

Bis dann Leute

Guido

Ach so habe in weiser Vorraussicht auch noch eine Fliesbatterie hier, NEU..ich baue Sie noch nicht rein, weil ich denke, das die Gelbatterie doch noch funktioniert.
Signatur von »Guido« Was ist Bremsen ? :D

weitzi

Schönwetterfahrer

  • »weitzi« ist männlich

Beiträge: 594

Registrierungsdatum: 3. Juli 2011

Vorname: Christian

Wohnort: Hergarten NRW

Motorrad: Triumph Tiger T-400

Fahrstil: normal

  • Nachricht senden

2

Sonntag, 8. April 2018, 08:50

Zu wenig Ladung von der Lichtmaschine ?? Kann eine Ursache sein. Nur mal so🤔🤔
Signatur von »weitzi« T-400 Tiger Fahrer.

MikeTR

Moderator

  • »MikeTR« ist männlich

Beiträge: 2 697

Registrierungsdatum: 26. März 2005

Vorname: Mike

Wohnort: Trier

Motorrad: Suzuki GSX-R 1000 K7 Powermax

Fahrstil: keine Angabe

  • Nachricht senden

3

Sonntag, 8. April 2018, 12:43

Zu wenig Ladung von der Lichtmaschine ?? Kann eine Ursache sein. Nur mal so🤔🤔
Wie soll die LiMa laden wenn das Ding nicht läuft?
Er hat das Problem ja, so habe ich es zumindest verstanden, nach langen Standzeiten.
Signatur von »MikeTR« TTS-Sport Trier

4

Montag, 9. April 2018, 11:10

So ist es Mike,

die Frage ist, warum die Dicke nicht genug Saft bekommt, mit Überbrücken, vom Auto z.B. oder mit einer externen vollgeladenen Batterie ?

An jedem Auto geht das, sogar, wenn die Battierie im A.sch ist, das weiss ich aus eigener Erfahrung.

Kontrolllampen mit Überbrückung ganz hell, aber wenn man startet ein MUUH, MUHH, hatten wir schon :-)

Nach einiger Zeit startet die Kuh, wenn man lange genug überbrückt hat, ist evt. die Gelbatterie, die nichts durchlässt so schnell ?
Auch nach rund 2 Wochen startet Sie (ohne Überbrückung), dann irgendwan, wenn man nicht fährt, das Problem das beschrieben ist.

Es muss doch ein Motorrad starten, wenn man es überbrückt, geht doch beim Auto auch. Und nicht erst nach Stunden, wenn man eine eine Stromquelle zum Überbrücken dranhängt.

LIMA funzt einwandfrei, Batterie lädt ja auch während dem fahren.

Da habt Ihr was zum Denken liebe Leute.

Bis dann

Guido
Signatur von »Guido« Was ist Bremsen ? :D

5

Montag, 9. April 2018, 12:28

So,

wurde lang mal fällig, auch für andere Sachen, Staubsauger und so.

Habe mir einen Spannungswandler gekauft.

Autobatterie dran --220 Volt, und dann Ladegerät dran-- ein intelligentes :-)
dran.

Hat 600 Watt müsste reichen für ein Ladegerät.

Ich bin mit meinem Latein langsam am Ende.

Bis dann
Guido
Signatur von »Guido« Was ist Bremsen ? :D

lambo.gs1200

Motorradbesitzer

  • »lambo.gs1200« ist männlich

Beiträge: 242

Registrierungsdatum: 4. April 2013

Vorname: Thomas

Wohnort: Schoden

Motorrad: BMW GS1200 ADV.

Fahrstil: gemütlich

  • Nachricht senden

6

Dienstag, 10. April 2018, 21:15

Dieser Fehler ist mit Sicherheit zu finden .

Hier aber eine Ferndiagnose zu geben ist Blödsinn .

Ich kann helfen . Kannst dich gerne bei mir melden .
Signatur von »lambo.gs1200« Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben!

Die linke zum Gruß

Lambo :bike_09:

Counter:

Hits heute: 1 441 | Hits gestern: 3 621 | Hits Tagesrekord: 75 786 | Hits gesamt: 4 592 264 | Gezählt seit: 30. März 2012, 23:30